Resolved
Failures on /v1/templates and /v1/keep-writing endpoints

Started
September 07, 2023 at 6:30 PM
Status
Resolved after about 2 hours

Impact

Operational
Affected
Public API
Rest API
  • Resolved

    This incident has been resolved.

  • Monitoring

    We implemented a fix and are currently monitoring the result.

  • Investigating

    We are currently investigating this incident.